502 Bad Gateway


#1

Hola…

En los últimos días estoy teniendo problemas de acceso añ foro; cuanto intento acceder aparece el consabido mensaje <502 Bad Gateway> (Error del servidor)…

He probado con distintos navegadores y el problema persiste,

También es verdad que al final acaba solucionándose, pero es reiterativo…

¿Alguna idea del problema?..

Saludos.


#2

A mi me pasa sllo con el movil o con tablet, en el ordenador va bien, hoy a la mañana y parte de la tarde estuve sin entrar en el foro ya que no va en android


#3

Estamous trabajandou en ellou :sweat_smile:

Ángel @skozz está a los mandos del aparato. Quizá salga ese error unas cuantas veces más,en un plazo corto todo volverá a la normalidad :wink:.


#4

OMG cuanta adiccion diomío… por un par de días que no podamos conectar, creo que podremos sobrevivir. :stuck_out_tongue_winking_eye::stuck_out_tongue_winking_eye::stuck_out_tongue_winking_eye:

Un abrazo


#5

Estamos a los instrumentos imagen


#6

A mi me pasa lo mismo, desde anoche no he podido entrar hasta ahora mismo. Para conocimiento de los pofesionales.
Saludos cordiales para todos…:+1:


#7

Y los afeitados de esta semana sin post de cabecera ni tema :pleading_face::sob::scream:


#8

Ayer casi no pude acceder por varios errores, con el móvil todavía menos, y hoy me cuesta seguir los hilos, por extrema lentitud y por errores.
Supongo que estarán en ello, pero lo comento por si es un fallo general.


#9

Me pasaba lo mismo hasta ahora mismo, lunes 25 a las 09:50h.
Ha sido reiniciar router y poder entrar.
Primera vez que me pasa en el foro.
En otras webs me ha pasado, en algunas muy a menudo.
Alguna vez, muy pocas, reiniciando router se arregla.
Curioso.


#10

Te he dicho 100 veces que no toques el botón que pone no tocar!!!


#11


#12

¡Jajajaja, mítico!


#13

Parece que ya funciona


#14

El problema continua, desde ayer por la tarde no he podido entrar hasta ahora mismo. Para vuestro conocimiento y el de los pofesionales.
Saludos cordiales para todos…:+1:
[/quote]


#15

Otro mas con problemas desde hace dos o tres días, y como dice algún otro compañero, sobretodo desde el móvil. Suerte con la solución que la maldita informática tiene vida propia :rage:


#16

Joder, si que se hecha de menos entrar a todas horas en el foro. Muchas gracias y mucho ánimo a todos los que estáis currando para solucionar el problema.

Como dice @Ruben, poc a poc, que no se hizo Zamora en una hora


#17

Ante todo, gracias por vuestros esfuerzos por mejorar el funcionamiento del Foro, en particular a @skozz.

Después de muchas horas ayer fuera de combate, esta mañana ya todo va perfectamente.

Saludos.


#18

Desde aquí agradecer a la administración y moderación por su loable labor!!!
Mil grácias Camaradas!!!


#19

Durante todo el día de hoy a mi no me ha fallado.
Gracias por vuestro trabajo compañeros.