Error al contestar un post desde el móvil


#21

Me acaba de pasar ahora y antes cuando he posteado el jabón del foro.


#22

Esto es lo más extraño.


#23

Buenas,

Me pasa parecido y creo que tiene que ver con el Chrome, pues tengo Firefox también instalado y no me da problemas para publicar… Por dar alguna pista vaya.

Un saludete


#24

A mí me ha pasado un par de veces, pero cuando le ha dado la gana lo ha hecho y cuando no ha funcionado correctamente. Dejemos que los entendidos pongan la máquina a funcionar.


#25

Cuando me envían un mensaje privado, se bloquea y se queda abierto el cuaderno de diálogo, pero paso a móvil en lugar de escritorio y ya se corrige solo.
No sé si esto ayuda un poco.
Saludos


#26

Seguimos igual, verdad?


#27

Palabras textuales del ingeniero: “no consigo reproducir el fallo”.

Así que a ver si lo encuentra pronto y lo arregla.


#28

Gracias @racogon y @skozz


#29

No he podido reproducir el fallo, vamos que a mi no me pasa, pero he intentando arreglarlo por intuición, podéis decirme si ahora os sigue fallando?

Gracias


#30

Ahora (imagino que has estado haciendo cosas) lo que me daba fallo en general el foro, me ponía que en modo lectura no podía hacer nada.
A ver si los compis les sigue pasando. Yo en toda la mañana he podido postear.


#31

@skozz sigue igual.
He intentado contestar un post y como dijeron los compis al dar a enviar el puntero de va a otra línea


#32

Bueno tal y como decía el mensaje era algo temporal, era yo bloqueando la escritura del foro para poder hacer pruebas.

Eso es cosa de vuestros teclado del teléfono, algo habitual en Android. En Google suele haber muchas soluciones


#33

Yo no he notado ningún fallo de los que comentáis, ni ahora ni antes. Navego siempre desde Safari( tanto móbil como pc).


#34

De todas formas, acabo de probarlo con un Android y funciona como debe. El botón del teclado no es “enviar” es “enter” que lo mismo que el del ordenador es para saltar de línea. Si quieres enviar el mensaje debes darle a “Responder” una vez escrito.

De lo contrario, nunca podría saltar de linea y se enviaría cada línea que escriba como un mensaje nuevo.

Eso, o no estoy entendiendo el problema


#35

Si, si cierto. Le doy al botón responder. Por defecto dije “enviar”


#36

Buenas,

Como dije arriba, mi teoría es que tiene más que ver con el navegador que utilices en Android que otra cosa, a mi me falla con Chrome (esto es, se vuelve tarumba la pantalla y no puedo a darle a responder o editar el mensaje porque se me va el cursor para arriba) pero en cambio en Firefox no me pasa… Por si te sirve para acotar.

Un saludete


#37

Pues usaré el firefox a ver qué tal.


#38

Lo que me pasa a mí es lo mismo que a Stuka. Que después de escribir le doy a “responder” y es como si le diera a mitad del texto que he escrito. Se va el cursor donde le da la gana.
Si dices que es por el navegador pues tendrás razón porque yo no tengo ni idea.
No me lo hace en todos los mensajes, solo de vez en cuando.


#39

Ya.estoy con firefox


#40

Mejor manejo de pestañas en Android y más cosas…