Error al contestar un post desde el móvil


#41

Me tengo que hacer a el…de momento lo veo un pelín más lento


#42

Porque no tiene nada de momento cargado en caché, pero una vez cargues las páginas segundas veces, la velocidad de carga disminuye. Es así en cualquier sistema operativo.

Sobre las pestañas pulsa sobre el número de pestañas, añade y quita pestañas para que veas a lo que me refiero respecto a Chrome.


#43

Te refieres arriba donde pone 2?


#44

Sí, ese es el número de pestañas abiertas. Al pulsar ahí, las pestañas figuran como miniaturas con la descripción y un marco azulado la activa. Para cerrarlas puedes pulsar sobre el aspa o arrastrarlas lateralmente. Si le das al “+” te dará la posibilidad de abrir otra pestaña, pero además te muestra una barra superior con Frecuentes, Marcadores e Historial. El icono del antifaz es para la navegación privada (de incógnito en Chrome). No te cuento más, que igual te saturo con las novedades que te vas a encontrar :smile:.


#45

Yo cambié a la app nativa de Internet de Samsung, que se puede instalar en cualquier Android y al cabo de un rato me volvió a pasar.
No es tan grave, matas el navegador, vuelves a entrar y ya te deja.
He usado muchos navegadores Android y como Chrome no lo hay, pero vamos, esto EMHO.


#46

Ahora lo he entendido. He añadido las páginas más habituales que suelo visitar.
Gracias Antonio !!!


#47

Yo el notificarlo no era para no cambiar de navegador ni porque sea excesivamente molesto. Era por si había algún problema con el foro.
Lo que si me he dado cuenta que ahora al poner la @ y una letra no me salen los compis como antes


#48

Por supuesto, todo lo que sea por ayudar y mejorar será bienvenido por los administradores.
Al final somos una pequeña familia…


#49

@divil y @Stuka qué modelo te teléfono tenéis? Empiezo a sospechar que tiene que ver con el táctil, y que no es cosa del botón y es cosa de que intentáis darle al botón y sin queréis pulsáis arriba, justo donde está el mensaje.

Podría ser? :thinking:


#50

@skozz, a mí me pasa lo mismo y me acaba de pasar, tengo un xiaiomi Mi MIX.
Lo pongo en ver cómo ordenador y me deja responder. No le encuentro sentido si me dices cómo puedo pasarte algo que te pueda orientar me dices…
Es una casuística rara, es como bien dices que el táctil no detectas que das al botón, sino que están pinchando en el texto
Pero si te digo que si pulso el botón, parece más que el táctil no detecta bien las coordenadas dónde está pintado el boton


#51

Yo tengo un BQ X PRO. Lo raro es que me ha empezado a pasar hace un par de semanas. Antes no me pasaba y ahora con Firefox que llevo un día de momento todo bien.


#52

A mí me sigue pasando también, mi móvil por si sirve de ayuda es un Huawei P8 lite.


#53

Has actualizado el móvil o la aplicación de navegación recientemente?


#54

El móvil hace un par de meses se actualizó


#55

Yo tengo un Nexus 5X y lo de las actualizaciones no lo tengo claro. Esto se va actualizando a su gusto por lo que podría ser posible que tuviera algo que ver.
Como no me pasa siempre sigo usando Chrome y si pasa cierro y vuelvo a abrir, que no me cuesta nada. me


#56

Alguien me puede decir porque desde el firefox cuando pongo la @ y la letra de un compañero no me salen los nombres y debo escribirlos?


#57

A mí sí me sale el autocompletado después de la arroba ¿No tendrás alguna aplicación o complemento que te deshabilite los scripts de Firefox?


#58

Imagino que debo tener algo habilitado o inhabilitado para que no lo pueda hacer con Firefox y si con Chrome.
Por cierto…cómo has puesto el escudo arriba?


#59

Como aplicación mira a ver si es “NoScript” o alguna similar. Lo del Sevilla es un Tema para Firefox.


#60

El noscript no lo.tengo puesto que me da la posibilidad de descargar.
Me lo descargo para ver si es eso?